Совместимость с PHP 7.1

С 18 октября 2017г. все модули можно скачать для версии PHP 7.1